Autolaskuri

Autolla liikkuvan välttämätön apuohjelma.

Ominaisuudet:

  • Henkilöautolaskuri
  • Kuorma-autolaskuri
  • Nollaus


Henkilöautot

Tämä laskuri laskee henkilöautoja.

Pääsivulle


Kuorma-autot

Tämä laskuri laskee kuorma-autoja.

Pääsivulle


Nollaus

Nollaa

Nollaa-nappi nollaa laskurit.

Pääsivulle